intestazione per stampa


Problemi noti - Il Motore

Avviamento

il motore non si accende

Una veloce premessa sulla logica di funzionamento.
Quando si preme il pulsante di avviamento devono esserci delle condizioni affinché il motore si avvii, la prima ovviamente avere il quadro acceso, la seconda che il pulsante di massa sia su RUN e non su STOP.
immagine

Sui primi modelli (fino al 95) se il pulsante é su OFF il motorino d'avviamento gira ugualmente ma il motore non si avvia, sui successivi questo aspetto é stato migliorato e se su OFF il motorino di avviamento non gira, praticamente si preme il pulsante e non accade nulla, questo fino al 2003 quando inspiegabilmente si é tornati alla vecchia logica col rischio di ingolfamenti e "imbarazzo" per il mancato avviamento.
Inoltre sui modelli dal 89 in poi, se il cavalletto laterale é abbassato il motore parte solo in folle e si spegne nell'innestare la marcia, mentre per tutti i modelli se la marcia é innestata il motore si avvia solo tirando a fondo la leva della frizione (cavalletto sollevato ovviamente). Questo sia per la sicurezza di non partire col cavalletto abbassato, sia per evitare traumi al motorino d'avviamento se il motore é in marcia.
Ultimo requisito per i modelli 650-700 é che il sistema antifurto Hiss abbia correttamente letto la chiave di avviamento che contiene un Chip che dialoga con l'elettonica di bordo.





Ora vediamo le casistiche più diffuse:

  1. Premendo il pulsante non accade nulla


    1. Le luci e le spie del cruscotto funzionano


      • Solo per modelli 650 (anni 2000-2007) rimane accesa la spia dell’antifurto HISS? Vedi apposita sezione.

      • Solo per i modelli dal 1996 al 2003, controllare la posizione del pulsante di massa (o arresto d’emergenza) posto sul blocchetto manubrio di dx (tranquillo capita a tutti);

      • immagine

      • Il cavalletto laterale è estratto? Con il cavalletto laterale estratto e con qualsiasi marcia inserita il motore non si avvia (modelli successivi al '88);

      • Cavalletto retratto? Con marcia in folle, la relativa spia è accesa? Se così non fosse, metti in folle, se la spia non si accende il sensore del folle è probabilmente danneggiato. Vedi apposita sezione. Se almeno non si tira la frizione, il motore può essere avviato solo con marcia in folle. Si può provare a tirare la leva della frizione nella fase di avviamento, se anche in questo caso il motore non si avvia probabile che anche il sensore sulla frizione sia guasto o sporco (ma te ne saresti dovuto accorgere da tempo che la moto partiva solo in folle) stacca i due fili presenti sul blocchetto frizione e uniscili;

      • Se ancora il motore non parte prova a controllare nella scatola fusibili che non vi sia un fusibile bruciato, a seconda dei modelli potrebbe dare questo sintomo o quello del punto 3.2, su Transalp é molto raro si bruci (sull'Africa Twin invece é più frequente) ma non si sa mai.

      • Se il fusibile é a posto probabilmente o è il contatto stesso del pulsante di avviamento (caso molto raro) o il relais del motorino d’avviamento è difettoso (più frequente, in particolare su modelli molto sfruttati e su quelli delgi anni 1997-1999). Si potrebbe provare a corto-circuitare questo interruttore, lo si può trovare sotto alla fiancatina posteriore destra, al fianco della batteria (vedi foto sotto). E’ un cilindretto di circa 2cm di diametro e 3cm di altezza, nascosto sotto un cappuccio nero di morbida plastica. Sfilalo dalla sede, sul retro vedrai due grossi cavi che vanno a batteria e motorini fissati con delle viti, con un cacciavite o qualcosa di simile, si fa una connessione tra il morsetto del cavo proveniente dalla batteria e quello che va al motorino (aspettati una bella scintilla). Fate attenzione a non collegare questi morsetti con il telaio, mettereste in corto la batteria con rischio anche di scoppio della stessa. Se adesso il motore gira, é il relé, si può star certi di riuscire ad arrivare dal ricambista per un interruttore magnetico di ricambio. Potrete ordinare solo l’interruttore (codice Honda: 35851-MF5-751) non il set completo che comprende il fusibile principale e il connettore che costerebbe di più, o trovarlo identico sul mercato after market.


    2. Il quadro é completamente spento, le spie non vanno o si spengono nel premere il pulsante di avviamento.


      • La batteria è completamente scarica, (capita dopo un lungo inutilizzo o quando malfunzionano antifurti elettronici o altri accessori) ricaricarla o sostituirla.

      • Problemi morsetti e/o batteria, vedere i paragrafi successivi (il 2.1 e 2.2).

      • Si è bruciato o si é ossidato il fusibile principale, si trova sopra l’interruttore magnetico del motorino d’avviamento (relais), accanto alla batteria, sotto un cappuccio nero di gomma (in foto quello die modelli 600).

      • immagine

        Bisogna togliere il connettore rosso e sfilare il fusibile da 30 A. Attenzione a non confondervi con quello di scorta presente più in basso incastrato nella gomma nera.







  2. Si spinge il bottone dell’avviamento e se invece di sentire il suono del motorino di avviamento e conseguentemente il motore che fa “wroooom”, si sente un rumore del tipo “grrrrrrrrrrrr”, proveniente dalla zona batteria (in particolare dal relé del motorino d’avviamento). Questo vuol dire che la corrente è troppo bassa per far girare il motorino di avviamento.Ci sono due ragioni:


    1. I morsetti della batteria sono svitati o ossidati, pulirli accuratamente stringerli fortemente e cospargerli di grasso di vaselina.

    2. La potenza della vostra batteria è bassa, la batteria potrebbe essere scarica o vecchia. Collegate un voltmetro alla batteria e premete di nuovo il pulsante di avviamento. Il voltaggio dovrebbe diminuire solo di qualche Volts. Se la tensione è bassa bisogna caricare la batteria e controllare il livello dell’elettrolita, rabboccare acqua distillata se necessario.

    3. Se non si ottiene effetto o se dopo poco non riparte di nuovo la batteria andrà sostituita.
      Se capita frequentemente che la batteria sia scarica o se capita spesso di trovarla senza acido (in particolare sui modelli degli anni 1997-1999) bisogna controllare il regolatore di tensione (vedi apposita sezione).







  3. Il motorino d’avviamento gira, ma il motore non si avvia


    1. Sui modelli fino al 1995 e dal 2003 al 2007, controlla la posizione del pulsante di massa (o arresto d’emergenza) posto sul blocchetto manubrio di dx! (non ridere, non sei il primo e non sarai l’ultimo…)

    2. immagine

    3. Se ancora il motore non parte prova a controllare nella scatola fusibili che non vi sia un fusibile bruciato, a seconda dei modelli potrebbe dare questo sintomo o quello del punto 1, su Transalp é molto raro si bruci (sull'Africa Twin invece é più frequente) ma non si sa mai.

    4. Dopo un pò di tentativi, smonta una candela. E’ bagnata? Se no, c’è un problema col combustibile (troppe possibilità da elencare qui, ma la benzina c’è?). Se é bagnata (di benzina ovviamente), connettete la candela al cavo, tenetela a massa e schiacciate il pulsante di avviamento. La candela fa qualche scintilla? Se no, c’è un problema elettrico piuttosto serio (bobine, cavi, centraline C.D.I.). Se sì --- bhè allora dovrebbe avviarsi, potrebbe essersi solo ingolfato (capita quando si fanno molti avviamenti senza poi usare la moto). Bisogna far girare il motore per un po’ di volte con almeno una candela per cilindro smontata, poi si rimontano le candele avendo l'accortezza di mettene almeno due nuove e con la corretta sigla e si ritenta.







    P.s. una piccola curiosità sull’origine del sinistro “GRRRRRRRR”: quando la batteria è scarica nel premere il pulsante di avviamento il relé si eccita, il contatto si chiude e arriva corrente al motorino d’avviamento, questo assorbimento manda a zero (o quasi) la tensione della batteria, di conseguenza il contatto del relé si apre la tensione non essendoci più il motorino attaccato si rialza, il contatto si richiude, la tensione crolla, il contatto si riapre e così via.. GRRRRRRRRRRRR……GRRRRRRRRRRRRRRRRRR. Ovviamente in questa circostanza non insistete, la moto non partirà mai ed il relé continuando ad aprirsi e chiudersi viene sottoposto ad un inutile stress.